[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [linux-lvm] LVM & S/390 Question




-- lg34 daimlerchrysler com


We are in the process of installing LVM 1.0.6 on Linux S/390.

We installed the patches and are in the process of rebuilding the Kernel.
We were on our last step (make modules_install) and we came across the
following error condition.

Please see below. Any assistance would be greatly appreciate.
Respond to lg34 dcx com _____________________________________


cp ctc.o netiucv.o lcs.o
/lib/modules/2.4.9-38custom/kernel/drivers/s390/net/
              ~~~~~
The current release is 2.4.19; the version you are running
is badly out of date. Any reason you have stuck with the
older kernel version (e.g., custom modules)?

--
Steven Lembark                               2930 W. Palmer
Workhorse Computing                       Chicago, IL 60647
                                           +1 800 762 1582



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]