[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

RE: [linux-lvm] pvmove doesnt work with LVM2?



> > when i try to extend my current old volume pvmove gives me an error:
> 
> Linus's 2.6 kernel does not yet include pvmove support.
> 
> Alasdair

ok,
then what should/can i use to be able to use pvmove?

what i have to do?




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]