[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [linux-lvm] vgimport



Hi,

Am Sonntag, 19. Januar 2003 22:05 schrieb Steven Lembark:
> > lvm 1.0.5
>
> One thing is to try 1.0.6

already done.
Result: import is ok, but when I was activating the VG I get an error:
vgchange -- ERROR "Bad address" activating volume group "data"

thanks  dieter

-- 
registered linuxuser 199810
it's time to close windows....




[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]