[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[linux-lvm] lvm vesrsion



Hi,
 
Some time ago I had to match the kernel version of LVM and the version of LVM utilities programs
in order to get it work fine.
I want to know if this still necessary or I can have something like kernel with LVM version 1.0.5+(22/07/2002)
and programs with Logical Volume Manager 1.0.6. Is it possible without problems?
 
I'm using Slackware 9.0 and it came configured  this way.
 
Tanks in advance.
 
Carlos Xavier

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]