[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[linux-lvm] RH9 LVM 1.0.7 RPM



I have RH9 installed outta the box and noticed that version 1.0.7 was 
available. RH 9 comes with lvm-1.0.3-12.  Where can i get the rpm of lvm-1.0.7 
that will work with RH9.  I am also assuming that 1.0.7 is supported under 
Kernel 2.4.20-19.9?

Thanks - Mike





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]