[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[linux-lvm] LVM 1.0.7



When building the 2.4.21 kernel does one still need to apply the patches
generated by LVM/1.0.7/PATCHES/Makefile? 

I'm having issues with the kernel building and a lot of errors seem to
be coming from the (patched) LVM stuff. 



-- 
"On two occasions, I have been asked [by members of Parliament], 'Pray, 
Mr. Babbage, if you put into the machine wrong figures, will the right 
answers come out?' I am not able to rightly apprehend the kind of confusion 
of ideas that could provoke such a question." -- Charles Babbage 



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]