[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [linux-lvm] HELP ME! (Couldn't find device with uuid'blah-blah-blah') (More detailed subject) Sorry



On Mon, Apr 18, 2005 at 04:07:57PM -0500, Ramzy Darwish wrote:
> like to know how to prevent such an event from happening again though.
>  LVM version:     2.00.08 (2003-11-14)

There are lots of bugs in that version!

Update to the latest stable version: 2.01.09

Alasdair


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]