[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [linux-lvm] Problem Upgrading from LVM1 to LVM2



On Mon, Jan 10, 2005 at 10:07:25AM -0500, Mark T. Valites wrote:
> 
> I see 2.00.33 is the most current. I'm using the 2.00.24-1 package
> provided in Debian testing - is it worth compiling the latest?
> 

2.00.32 is in Debian unstable.

-- 

patrick


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]