[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [linux-lvm] vgimport/vgexport commands when logically moving disks between systems



On Thu, Dec 14, 2006 at 01:49:29PM +0000, Patrick Caulfield wrote:
> Yes. there are device-mapper patches for 2.4 but it's really recommended to run 2.6.

The 2.4 patches have not been updated for a long time so they include bugs
that got fixed in 2.6 and they are missing features.

Anyone fancy updating them?

Alasdair
-- 
agk redhat com


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]