[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[linux-lvm] LVM2, kernel 2.6.18 and pvmove



Is it safe to use pvmove on 2.6.18 kernel (debian 4.0)? I need to remove the old disk from LV.

---
Vladimir


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]