[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [lvm-devel][PATCH] Udev integration: udev rules 1/3



On 04/21/2009 09:52 PM, Dave Wysochanski wrote:
> Which version of udev do you require for these patches?
> 
> I am using RHEL5.3 version (udev-095-14.19.el5) - is this enough or do I
> need upstream version?

I use F10's udev (udev-127-3.fc10.i386). Hmm, udev-095 is quite old,
almost 3 years. I'd need to check changelogs what has changed in udev
since then. Do you have any problems running it?

Peter


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]