[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [lvm-devel] Re: [PATCH 1/11] Move vg_read out of the way, renaming it to vg_read_internal.



On Mon, Jan 12, 2009 at 05:48:10PM +0100, Peter Rockai wrote:
> Anyhow, amended patch follows (hopefully better this time):
 
Ack.

Alasdair
-- 
agk redhat com


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]