[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: two different storage subsystems vendors



> > such environment? We are running RHEL 3.7
> 
> You need RHEL 4.2 or newer to use multipath.

Not entirely true, rhel3 does have multipathing via md.

-- 

  Jussi


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]