[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: phoebe, rawhide question



On Fri, 24 Jan 2003 13:50:20 +1100, Michael Wardle wrote:

> On Friday, January 24, 2003 13:40, Kevin Bowen wrote:

> I imagine the installer uses rpm -U (upgrade) for an upgrade, so it should
> not touch newer packages.

I'm not 100% sure that this is the case.

I upgraded my kernel to the .24 version (which has a fix for wireless
cards) and then upgraded to 8.0.93, which proceeded to revert back to .21
;( (which was broken for my laptop)






[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]