[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Pki-users] Hi dogtag build question on fc9



 
Hi

I'm I've been building the dogtag CS system following these instruction
here
and have hit a snag that I was wondering if you knew about. 

http://pki.fedoraproject.org/wiki/PKI_Common_Components_via_Subversion
I've been able to pull the source from svn and have been succusfully
built
and installed up to the pki-common 

But that one is complaining that it needs tomcatjss >= 1.00  is needed
by
pki-common-1.0.0.33.fc9.noarch.rpm

Looking through yum or online I can't seem to find a package for
tomcatjss
beyond a couple bugs in the bugbase saying it needs to be pushed  to
redhat
5.3 like this one. 

https://bugzilla.redhat.com/show_bug.cgi?id=457338

Do you know where / if I can get an rpm for tomcatjss that will work for
fc9?

Thanks
Sean


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]