[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Pulp-list] new dependency



As part of my changes to support external ldap authentication, pulp now requires a new dependency python-ldap.

Please 'yum install python-ldap' on your dev box. I already added this to the spec.

Lemme know if you run into any issues,

~ Prad


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]