[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Pulp-list] gofer 0.15



Pulp has been updated to require gofer 0.15. This is due to a plugin descriptor change. Under [messaging], the 'enabled' property has been removed and 'url', 'cacert' & 'clientcert' are now supported. Also, the gofer-lib package has been renamed to python-gofer and ruby-gofer has been added.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]