[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Pulp-list] Pulp requires grinder 0.71



If you are running pulp/grinder from git please upgrade grinder to latest.

The pulp.spec has been bumped for those running from rpms.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]