[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Pulp-list] nss>=3.12.9 not available for el6



Hi,

I have been trying out pulp on fedora and it was awesome but nss >=
3.12.9 is a requirement for pulp to work in EL6 but it is not
available in the el6 repo or epel. Either fix this issue by putting
older rpms in the repo/providing new nss in pulp repo or give the urls
for older rpm on website so that users can download and use it in
their production environment.

--
Aditya Patawari
http://blog.adityapatawari.com/
https://fedoraproject.org/wiki/User:Adimania
India


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]