[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [Pulp-list] 401 Unauthorized: "Invalid OAuth Credentials" with 0.0.170-1



On 05/06/2011 04:33 PM, Lukas Zapletal wrote:

Had

oauth_secret=xxxxx

instead of

oauth_secret: xxxxx

Hmmm.

After I changed that I still get the same error. Something's wrong with my setup and I don't want complete reinstall.

What else can cause this?

Thanks

--
Later,
  Lukas "lzap" Zapletal


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]