[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Pulp-list] gofer 0.49 requires PyPAM



Just an FYI: gofer 0.49+ includes PAM authentication support which adds a dependency on PyPAM.


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]