[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Pulp-list] Please run pulp-dev and update grinder on master dev setup



Hey guys:

We have new type definitions to yum importer to support distributions and other changes,

if you're on dev setup make sure to

* Run pulp-dev.py -I
* Update grinder to 0.1.2-1

and restart your pulp server.

Thanks,
~ Prad


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]