[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [Pulp-list] Pulp v1.0 is available!



On 02/24/2012 03:36 PM, vishal.ud wrote:
Is an upgrade from 0.265 advisable to v1 ?

Absolutely. Should not be an issue. Just be sure to run 'pulp-migrate' after installing the latest packages.

-Todd


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]