[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Pulp-list] Fedora Repo Warning



https://bugzilla.redhat.com/show_bug.cgi?id=832724

The latest qpid-cpp-server (0.16) has a bug in the spec where it won't install (it obsoletes itself). Pulp requires this, so be careful when running a blanket yum update to stay on the 0.14 versions of qpid-cpp-server and qpid-cpp-client.

--
Jay Dobies
Freenode: jdob @ #pulp
http://pulpproject.org | http://blog.pulpproject.org


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]