[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Pulp-list] Grinder to 0.141: required for pulp v2 development



If you are running Pulp from git, please upgrade to Grinder 0.141.

This is essential for pulp v2 work.



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]