[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Pulp-list] python-eventlet



Hi All,

With one of my latest merges, pulp-common now requires python-eventlet >= 0.9
This package is available on pypi, in epel 5 & 6, and all supported versions of fedora

I've added it to the pulp.spec file, but if you're using a developer setup, you'll need to install it yourself.

Cheers!
Jason L Connor
linear on freenode #pulp
http://pulpproject.org/
RHCE: 805010912355231
GPG Fingerprint: 2048R/CC4ED7C1





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]