[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [Pulp-list] Error installing Pulp Error: compat-qpid-cpp-client conflicts with qpid-cpp-client-0.28-5.el7.x86_64



Standalone Puppet 2.2 + 2.5 (upgrade in process).


-- 
Arnold Bechtoldt

Karlsruhe, Germany

Am 05.02.15 um 09:49 schrieb Gavin Jones:
> LOL Thanks Arnie, are you guys mainly using Pulp as a standalone or with
> Katello?
> 
> 
> 
> On Wed, 2015-02-04 at 20:18 +0100, Arnold Bechtoldt wrote:
>> I also experience broken pulp packages or broken dependencies (pulp
>> server and qpid related) very often when using the Pulp repositories. I
>> can't give you any details but it looks like it happens quite *often*.
>>
>> I'll post details as soon as it happens again (maybe the next release? :P ).
>>
>>
>> Arnold
>>
>> _______________________________________________
>> Pulp-list mailing list
>> Pulp-list redhat com
>> https://www.redhat.com/mailman/listinfo/pulp-list
> 
> 

Attachment: 0xE2356889.asc
Description: application/pgp-keys

Attachment: signature.asc
Description: OpenPGP digital signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]