[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[Rdo-list] openstack-swift-plugin-swift3 in grizzly el6



When trying to install swift from RDO Grizzly epel6 repo it's asking for openstack-swift-plugin-swift3 but that package isn't in the epel6 repo.

Should that be there?

Dan


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]