[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [Rdo-list] mitaka packstack fc23



> I need  qemu-kvm > 2.0.0
> I didn’t fount any way to upgrade kvm to version > 2.0.0 without compile from source

On CentOS when you install[1] centos-release-openstack-mitaka,
qemu-kvm-ev repository from CentOS Virt SIG is enabled which has 2.3.0.

On RHEL you have access to qemu-kvm-rhev with Red Hat OpenStack Platform
subscription.

Cheers,
Alan


[1]
http://docs.openstack.org/mitaka/install-guide-rdo/environment-packages.html#id1


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]