[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [rdo-list] [RDO] [TripleO] [Packstack] qemu-kvm >= 2.3 now explicitely required for OpenStack Nova >= Newton



On 25/08/16 06:25, Boris Derzhavets wrote:
> 

> If you consume RDO from stable releases, the extra repository will
> automatically be enabled in the "centos-release-openstack-newton"
> package that will eventually be available.
> The repository will also be bundled in the "rdo-release.rpm" package
> [4] starting at Newton.
> 
> Please let us know if you have any questions or notice any issues.
>>
>     I failed with to deploy overcloud  via TripleO Quickstart
>     having qemu-kvm-ev-2.3 set up on VIRTHOST.
>     Please , keep TripleO QS team aware of this change.
> 
> Thank you.
> Boris.
>>
> 


Boris, thank you for your feedback.

Unfortunately, it is extraordinary hard to track in your emails what is
your addition, and what was cited from the earlier mail.

Would it be possible for you to make it more clear? I.e. no inline edits?

Thank you.


-- 
Matthias Runge <mrunge redhat com>

Red Hat GmbH, http://www.de.redhat.com/, Registered seat: Grasbrunn,
Commercial register: Amtsgericht Muenchen, HRB 153243,
Managing Directors: Charles Cachera, Michael Cunningham,
                    Michael O'Neill, Eric Shander


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]