[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

[rdo-list] openstack-ec2-api on Pike



Hi,
I'm starting to look at RDO packages for Pike and noticed that openstack-ec2-api
with tag "cloud7-openstack-pike-release" is version 4.1.0.
For Pike shouldn't it be 5.0.1?

thanks,
Belmiro

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]