[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: PCI 56K Modem




--- "Jose M. Sanchez" <opjose ex-pressnet com> wrote:
> PCI Winmodems don't work with Linux.
> 
> It's a problem with the MODEM not with Linux...
> 
> Take it back if you can!
> 
> -JMS
> opjose ex-pressnet com
> 
> ----- Original Message -----
> From: David Regan <davreg yahoo com>
> To: <redhat-install-list redhat com>
> Sent: Friday, March 26, 1999 4:46 PM
> Subject: PCI 56K Modem
> 
> 
> >
> > Help!
> >
> > I have a IBM 2156 D1N and I am running Redhat 5.2.

> I
> > have 64 MB of Ram using a Cyrix 6x86 processor 1.5
> gig
> > HD.  The problem I am having is getting my modem
to
> > working.  It is a 56K HCF Rockwell PCI plug and
> pray
> > modem.  I don't recieve a dailtone when I try to
> echo
> > the modem on all com ports.  I get nothing in
> minicom.
> > I think the modem is on COM 1, but like I said
I've
> > tried all the COM ports.
> > Help Please.
> >
>
_________________________________________________________
> > Do You Yahoo!?
> > Get your free @yahoo.com address at
> http://mail.yahoo.com
> >
> >
> > --
> >   PLEASE read the Red Hat FAQ, Tips, Errata and
the
> MAILING LIST ARCHIVES!
> > http://www.redhat.com http://archive.redhat.com
> >          To unsubscribe: mail
> redhat-install-list-request redhat com with
> >                        "unsubscribe" as the
> Subject.
> >
> 
> 
> 
> -- 
>   PLEASE read the Red Hat FAQ, Tips, Errata and the
> MAILING LIST ARCHIVES!
> 		http://www.redhat.com http://archive.redhat.com
>          To unsubscribe: mail
> redhat-install-list-request redhat com with 
>                        "unsubscribe" as the Subject.
> 
> 
Thanks for the feedback
_________________________________________________________
Do You Yahoo!?
Get your free @yahoo.com address at http://mail.yahoo.com



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]