[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Installing qt2



Hello, I'm a bit of a newbie here.
How would I install the qt2 without interfering with the 1.44?

I tried compiling qt2 but it is defective I think.

Or I need some more info on how to do it properly.

thankya-----thankyaverrimuch
--
Vic

Student Of Linux



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]