[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: backup up large disks

Gene L Reynolds/GYR/CC01/INEEL/US wrote:
> Thank you for the help.  I do have a 20 gb drive on the system. In my
> example I did leave off a couple of digits in the size field and it
> calculated the tapes wrong, however I tried it correctly with - a option,
> the correct size option and also the blocking factor changed.  To no
> avail!!!.  I have other disks on another machine that fail the same way....
> Im glad I tried it today to test it.  After some experimenting I find that
> the dump command always fails with a disk slice somewhere between six and
> seven gb. I dont get it.. again here is the failure on a different machine

Contack the dump maintainer. Check freashmeat for a
newer version of dump. File a bug report with RedHat.
Grab the SRPM and look at the build process an patches
RedHat added. Something is wrong.

Is this for 6.2 (zoot)? Thy the 6.1 and 6.0
versions (if they are different).


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]