[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: libcrypto.so.0 !!!!!! PLS HELP



mohamedou wrote:

I need to install



php-imap-3.0.18-6.2horde1.rpm



But failed dependencies because of:



-libcrypto.so.0

-libssl.so.0



What is this and how can I install them???



Thanx

Go to http://www.rpmfind.net, and do a search for them. You'll be able
to find the necessary tarballs which contain these dependancies.

cheers,

Elton Woo ;-)

--
>> Register as a LINUX user at http://counter.li.org <<
eltonwoo videotron ca - ICQ#9984432 - Montreal, Quebec, CANADA.
Registered Linux User #193975. AMD-K2 CPU on board.
"You only live once, so let's make life easier for each other."









[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]