[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

About Acrobat



hi:
   
   This morning i installed acrobat 5.8 on redhat 8.0,but when i input acroread ,the graph didn't pop out.And the systerm message is :
   
   Warning : charset "UTF-8" not supported,using "ISO8859-1"
   Abort

I have checked the install disk , there is no package named "UTF" or "ISO8859-1".
What's the matter?
  

  

       


              Huan Deng
              hdeng microscience com cn
              2004-04-30

Attachment: FACE-3.GIF
Description: GIF image


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]