[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Helixcode installer

How did you get it to work locally?  I found it would not work when selecting
local media option.

The only way I could get it to run was by creating a directory under
that mirrors where the files are on helixcode's site.  I then gave the
installer my
own machine as the "other network site" and so it did an anonymous ftp from

Or did you just do the rpm by hand?

    - Bruce

Charles Galpin wrote:

> On Sat, 1 Apr 2000, Bruce A. Mallett wrote:
> > Anyone tried using the Helixcode install program?  While it looks nice,
> > it sure is
> > a pain to try to use ... so I figured I'd ask to see if it is just my
> > ignorance that is
> > making it appear that way.
> <snip>
> > If you go to the ftp site and download all the files to a directory,
> > then use the installer
> > to point it to the local directory (using the "Local Media" check-off),
> > it does not let
> > you hit the "Next" button so that you can start the install.
> the other methods failed for me too, but once I ftp'd and did it locally,
> it worked fine.
> hth
> charles
> --
> To unsubscribe: mail redhat-list-request redhat com with "unsubscribe"
> as the Subject.

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]