[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

RE: netscape on gnome



I believe RH 6.1 is glic 2.1.  Did you upgrade any packages
prior to it going belly-up? such as your librarys, etc?

Joe

> -----Original Message-----
> From: Meghan Madel [mailto:meghan server nsnva pvt k12 va us]
> Sent: Wednesday, May 31, 2000 9:10 AM
> To: Joseph T. Tannenbaum
> Cc: redhat-list redhat com; recipient list not shown:
> Subject: RE: netscape on gnome
>
>
> I am using netscape 4.61.  How can I check what library it is using?  I am
> using Redhat 6.1.  Netscape has worked fine for some time and just
> recently stopped working.  Nothing was changed!
> Thanks,
> Meghan
> PS  Gnotepad is not working either.  Could this be related?
>
>
> On Wed, 31 May 2000, Joseph T. Tannenbaum wrote:
>
> > Which netscape are you trying?  There are two or three for Linux,
> > based on whether you are using glic2.0,2.1 or lib5.  using the wrong
> > one will cause it to bomb when loading.
> >
> > Joe
> >
> > > -----Original Message-----
> > > From: Meghan Madel [mailto:meghan server nsnva pvt k12 va us]
> > > Sent: Wednesday, May 31, 2000 6:26 AM
> > > To: redhat-list redhat com
> > > Subject: netscape on gnome
> > >
> > >
> > > Hello,
> > > I still have not solved my netscape problem on gnome.
> Basically, it is
> > > not working!  It will not start.  Last week I posted this problem and
> > > received one response.  The response was to delete all
> netscape files and
> > > start over.  That has proven to be very tedious.  I tried removing
> > > netscape and reinstalling it...this did not work.   I am
> hoping someone
> > > different will see the message and have some answers.  I apologize to
> > > those who must read my question again!
> > > Thanks for any suggestions!
> > > -Meghan
> > >
> > > PS  I have tried to subscribe to the gnome list to see if it
> is a gnome
> > > problem and get some answers there.  (gnotepad is not working
> either...I
> > > don't know if it is related)  Does anyone know anything about
> getting on
> > > to the list?  I sent a message with subscribe as the title
> and have not
> > > heard back.
> > >
> > >
> > > --
> > > To unsubscribe: mail redhat-list-request redhat com with "unsubscribe"
> > > as the Subject.
> > >
> >
> >
> > --
> > To unsubscribe: mail redhat-list-request redhat com with "unsubscribe"
> > as the Subject.
> >
>
>
> --
> To unsubscribe: mail redhat-list-request redhat com with "unsubscribe"
> as the Subject.
>



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]