[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Java/gcc3 problem



I have just compiled mozilla/galeon with the new gcc3.1 from rawhide and
the blackdown plugin has stopped working (moz9.5 still does java)

Anyone got any workarounds

Also anyone any idea how to get compat-egcs and compat-gcc296 to both
install





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]