[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

vmware and 7.1



Hi,

Has anyone installed VMware 2.0 on a new Red Hat 7.1 installation?  I'm
not able to install VMware.  I keep getting an error about a vmnet
module.  Thanks,



Hidong





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]