[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: CIPE with RedHat 7.1 can't compile



LuisMi <luismi adpsoft com> writes:

> [root echelon cipe-1.5.2]# ./configure

[...]

Red Hat Linux 7 and 7.1 already include cipe.


-- 
Trond Eivind Glomsrød
Red Hat, Inc.





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]