[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Problem with up2date



> > ==Unresolvable chain of dependencies:
> > mysql-3.23.36-1                          requires MySQL
>
> Why do you want to upgrade to a lower version?

No, I'm not.  I'm just running "up2date -u" for updating PHP automatically.

Thanks!

_________________________________________________________
Fernando Barajas Díaz_Lozano
Sistemas y Tecnología de México-Soluciones en Linux, Redes e Internet
http://www.sistec.com.mx





[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]