[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: Apache cocoon & xalan



Jeff wrote:
I need to change some stuff on apache, it now needs cocoon (http://cocoon.apache.org) but i'm having a few problems sorting out the dependencies. It needs xalan to run - i've managed to download it but have no

Maybe you should try using the RPMs from http://www.jpackage.org ?


Regards,
Peter



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]