[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: phpMyadmin



[root mail downloads]# rpm -qa | grep -i mysql
MySQL-devel-standard-4.1.12-0.rhel3
MySQL-client-standard-4.1.12-0.rhel3
MySQL-server-standard-4.1.12-0.rhel3

On 8/15/05, Eris Caffee <eris-redhat-list eldalin com> wrote:
> > I have installed phpMyAdmin-2.6.3-pl1 into the Document root
> > when I call it up http://10.5.1.11/phpMyAdmin-2.6.3-pl1/
> > I get the following
> > "cannot load mysql extension;
> 
> My guess would be that you do not have the php-mysql package installed.
> 
> Run "rpm -qa | grep mysql" and see if it is listed.
> 
> Eris Caffee
> 
> 
> --
> redhat-list mailing list
> unsubscribe mailto:redhat-list-request redhat com?subject=unsubscribe
> https://www.redhat.com/mailman/listinfo/redhat-list
>


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]