[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

failed dependency libstdc++



hi - 
i'm getting a dependency error when i try to install an rpm libstdc++.so.6(CXXABI_1.3.1) is needed by log4cpp-0.3.5rc1-1.i386.  i tried to up2date compat-libstdc++-devel and up2date libstdc++, looks like these packages are already updated on this machine.  i'm running rhel4.

any advice appreciated.

redmond

-- 
Redmond Militante / NSIT / The University of Chicago
PGP Public Key: <http://home.uchicago.edu/~rjm/pubkey.asc>


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]