[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Help with getting tomcat 5.5 working on a redhat es 4 box




> ______________________________________________ 
> From: 	Bliss, Aaron  
> Sent:	Thursday, November 09, 2006 12:08 PM
> To:	'redhat-list-bounces redhat com'
> Subject:	Help with getting tomcat 5.5 working on a redhat es 4
> box
> 
> Hi everyone,
> I'm having some trouble getting tomcat 5.5 to work on a redhat es 4
> box; I installed tomcat 5.5 via up2date -> up2date tomcat5 and it
> installed appearantly all necessary binaries; the tomcat5 service
> appears to be running:[root ms-lnx-s29 etc]# netstat -an | grep 8080
> tcp        0      0 :::8080                     :::*
> LISTEN
> However going to the servername:8080 doesn't show the default tomcat
> page that I would have expected (just shows a blank white page in
> firefox); any help on how to troubleshoot this would be much
> appreciated.  Thanks.
> 
> Aaron

Confidentiality Notice:
The information contained in this electronic message is intended for the exclusive use of the individual or entity named above and may contain privileged or confidential information.  If the reader of this message is not the intended recipient or the employee or agent responsible to deliver it to the intended recipient, you are hereby notified that dissemination, distribution or copying of this information is prohibited.  If you have received this communication in error, please notify the sender immediately by telephone and destroy the copies you received.



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]