[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

install ant in red hat 4



I need to install ant in a red hat 4. When I say: 

rpm-ivh ant-1.6.5-1jpp-1rh.noarch 

    jaxp_parser_impl is needed for ant-1.6.5-1jpp-1rh.noarch 

What is this package? 

I installed xml-commons-JAXP and it has not solved. 

Any idea what the package you need?



Esteban Torres Rodríguez
ÁREA DE SOPORTE TÉCNICO - Administración de Servidores
Subdirección de Sistemas Informáticos
Empresa Pública Desarrollo Agrario y Pesquero, 
email: etorres dap es 



[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]