[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: perl dbi and dbd issue



Thank you everyone.

I installed the rpm's for the perl-dbi., perl-dbd and other dependencies and
was able to install  mysql-server-..rpm
However one final problem i see is that, if i do :
# rpm -qa|grep mysql

it does not show the mysql-5.0.45 as installed.

Also, mysqladmin is not present.

Where am i going wrong ?? Any idea.

Thanks in advance,
lonetwins

[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]