[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [rhelv5-list] Can't update RHELv5 xen-libs



The xen packages are in the Virtualization channel. You have to add that channel to the system in RHN.

Hugh

Grant Basham wrote:
I installed RHELv5 to test xen. "yum update" failed saying that the updated xen-libs couldn't be installed because of a dependency in "xen". When I go to RHN and look at packages for rhelv5 x32 there is no "xen" package listed? What am I missing here? Thanks.
--grant



Attachment: smime.p7s
Description: S/MIME Cryptographic Signature


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]