[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]

Re: [rhelv5-list] Update 5.1 to 5.2



On Thu, 2008-05-22 at 08:18 +0300, Gabriel Craciun wrote:
> Trying to update my box  5.1 (Tikanga) today (05.00 UTC) and got
> following:
> 
> 
> "Error: Missing Dependency: libexchange-storage-1.2.so.2 is needed by
> package evolution
> Error: Missing Dependency: libgtkhtml-3.8.so.15 is needed by package
> evolution
> Error: Missing Dependency: libegroupwise-1.2.so.12 is needed by package
> evolution"
> 
> Does anybody succeeded yet?

I got the same thing with yum. I'm downloading the DVD image to see if I
can upgrade that way.

--Doc Savage
  Fairview Heights, IL


[Date Prev][Date Next]   [Thread Prev][Thread Next]   [Thread Index] [Date Index] [Author Index]